PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : [erledigt] Papierkorb fehlt



Rocky
05.04.2010, 12:52
@ Leute

Ein wenig Peindlich aber es muss sein :o

Meine Grafikkartentreiber aktuallisiert neustart
und danach fehlt das Icon Papierkorb auf dem Desktop.
Ich habe natürlich gegoogelt und finde immer nur folgenden Vorschlag.

Rechtsklick auf den Desktop und dann Desktopsymbole anpassen.

Das Problem ist ich finde kein Desktopsymbole anpassen nach dem Rechtsklick auf den Desktop!

HILFE

SayNo
05.04.2010, 13:04
@ Rocky :p:p:p

Dasselbe habe ich auch schon lange und zuuuu Peinlich :o um zu fragen :confused:
Bei mir ist es noch schlimmer weil ich habe das Icon selber vom Desktop gelöscht, mit rechtsklick
auf Papierkorb und dann löschen :o. Wollte eigentlich nur den Inhalt leeren :mad:

Viel Glück

Admin
05.04.2010, 15:30
@ Rocky

Wenn die Einstellung "Desktopsymbole anpassen" fehlt macht das nichts.

Rechtsklick auf den Desktop und ganz unten "Anpassen" klicken.
Dann links oben unter Aufgaben auf "Desktopsymbole ändern" klicken.

Aktiviere dann die Option beim Kästchen Papierkorb. (siehe Bild unten)

1574

Klicke "übernehmen" und danach auf "OK". Nun siehst Du Deinen Papierkorb wieder.

Der Admin Grüsst . . . . .

SayNo
05.04.2010, 19:56
@ Admin

Genau so geht es :o
Ich habe diese Einstellung nie gesehen und habe zirka ein
halbes Jahr lang versucht den Papierkorb zu reparieren.

Rocky
05.04.2010, 23:06
@ Admin

Hast Du mir sehr gut erklärt.

Der Papierkorb erstrahlt in altem Glanz auf dem Desktop :)

Danke VIELMALS wieder mal :)